SAP Knowledge Base Article - Preview

3139390 - Error: "This component IDOC Sender with version 1.4 is not supported in SAP Process Orchestration 7.50, SP16 profile" while saving an iFlow

Symptom

You are getting this error when saving or deploying an iFlow:

This component IDOC Sender with version 1.4 is not supported in SAP Process Orchestration 7.50, SP16 profile.


Read more...

Environment

  • Cloud Integration
  • SAP Integration Suite

Product

Cloud Integration all versions ; SAP Integration Suite all versions

Keywords

KBA , LOD-HCI-PI-RT , Integration Runtime , LOD-HCI-PI-OPS , Cloud Operations , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.