Symptom
Scope Item 4X9 is already active. However, communication scenario SAP_COM_1129 cannot be found in the "Communication Arrangements" app.
Environment
SAP S/4HANA Cloud Public Edition
Cause
The communication scenario SAP_COM_1129 is a SAP managed scenario, so from the customer side, no configuration for the scenario is required. Additionally, it cannot be found in the "Communication Arrangements" app, which only shows customer managed scenarios.
Resolution
The configuration is processed by the SAP Operations team and then the intelligent scenario will be generated. If step 2.2 "Deploying Intelligent Scenario in SAP S/4HANA Cloud" in the Set-up instructions has been completed, the intelligent solution in 4X9 is ready for use. Reference to the test script in the SAP Best Practices Explorer at https://rapid.sap.com/bp/#/browse/scopeitems/4X9.
Keywords
SAP_COM_1129, 4X9, scope item, communication arrangements, communication arrangement, scenario ID, communication scenario, missing, not available, DE_4X9, Intelligent Scenario Management, F4470 , KBA , SD-SLS-IMP-DOX , Sales Document Creation Based on Unstructured Data , How To