Symptom
While creating a Ticket, the Service category is not determined automatically.
Environment
SAP Cloud For Customer
Reproducing the Issue
- Go to the Service workcenter.
- Go to the Tickets view.
- Create a new ticket.
Service Category is not determined automatically
Cause
It is currently not possible to automatically determine Service categories. They need to be manually chosen.
Resolution
This is the expected system behavior.
Keywords
Service Cateory, Determination , KBA , LOD-CRM-SRP , Service Request Processing , Problem
Product
SAP Cloud for Customer core applications 2202