SAP Knowledge Base Article - Preview

3174958 - CCI-1757: Errors when Cloud Integration release 9.0 transports for Ariba Procure-To-Pay was imported in SAP ERP 6.0 EHP4

Symptom


Read more...

Product

Ariba Network all versions ; SAP Business Network all versions

Keywords

[Change Request ID: CCI-1757] , KBA , cci-1757 , ci-9 hf5 , migration source: knowledge@ariba , migrated on: 2022-04-02 15:12:49 , SBN-AN , SAP Business Network for Procurement & Supply Chain , Product Enhancement

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP for Me (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.