SAP Knowledge Base Article - Public

3200997 - Tickets Missing in Import and Export of Data Workbench

Symptom

You would like to import or export Tickets using Data Workbench feature, however you are not finding any option for Tickets in the lists.

Environment

SAP Cloud for Customer

Reproducing the Issue

  1. Go to Data Workbench Work center.
  2. Go to Import/Export. 
  3. Search for Ticket.
  4. No results.

Cause

Tickets are called as Service Requests.

Resolution

Search for Service Request items:

  1. Go to Data Workbench Work center.
  2. Go to Import/Export. 
  3. Search for Service Request.

Keywords

tickets, data workbench, service request, import, export , KBA , LOD-CRM-INT-DWB , Data Workbench , How To

Product

SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications 2205