Symptom
- Opening System->Monitor->Traces menu in SAP Analytics Cloud (SAC) the following error logs will appear.
Environment
- SAP Analytics Cloud (Enterprise) 2021.8.17
Reproducing the Issue
- Login to SAC tenant.
- Go to menu System->Monitor->Traces.
- Observe the error messages.
Cause
- The error messages should not cause any troubles when using SAC. Nonetheless, Development team is already working on a fix to remove these traces from the log menu.
Resolution
This issue is currently under investigation by development.
See Also
- 2569847 - Where can you find SAC user assistance (help) to use, configure, and operate it more effectively?
- Have a question? Ask it here and let our amazing SAP community help! Or reply and share your knowledge!
- 2487011 - What information do I need to provide when opening an case for SAP Analytics Cloud?
- 2511489 - Troubleshooting performance issues in SAP Analytics Cloud
- Search for SAP Analytics Cloud content using Google or Bing:
- https://www.google.ca/search?q=site%3Ahttps%3A%2F%2Fapps.support.sap.com+SAP+Analytics+Cloud
- https://www.bing.com/search?q=site%3Ahttps%3A%2F%2Fapps.support.sap.com+SAP+Analytics+Cloud
- Note: Add relevant text or warning/error messages to the text search field to filter results.
- SAP Analytics Cloud Connection Guide
- Getting Started with SAP Analytics Cloud Expert Community page
- SAP Analytics Cloud Get More Help and SAP Support
- Need More Help? Contact Support or visit the solution finder today!
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Keywords
SAC, EPM_SERVICE, WRANGLING, traces, error, username EPM_SERVICE, username WRANGLING , KBA , LOD-ANA-ADM , SAC Administration , Problem
Product
SAP Analytics Cloud 1.0