Symptom
Customer reported that their security office has the question if it would be possible to set this as ‘quarantine’ or ‘reject’? Or why it was set to "none"?
Image/data in this KBA is from SAP internal systems, sample data, or demo systems. Any resemblance to real data is purely coincidental.
Environment
SAP SuccessFactors HCM Suite
Cause
Operations team confirmed that this was a configuration issue on their end during implementation of DMARC
Resolution
If you encounter this issue from your end, please raise a ticket to SuccessFactors Platform Support Team (LOD-SF-PLT-NOT) and provide your companyID.
Keywords
DMARC, policy set to none, DMARC value, email policy , KBA , LOD-SF-PLT-NOT , Email Notifications , Problem
Product
Attachments
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