SAP Knowledge Base Article - Preview

3247184 - Which version of Lumira Server and Designer should be installed?

Symptom

Which version of Lumira Server and Designer should be installed?


Read more...

Environment

  • SAP Lumira Server for BI Platform 2.x
  • SAP Lumira Designer 2.x
  • BusinessObjects Business Intelligence 4.x

Product

SAP BusinessObjects Business Intelligence platform 4.2 ; SAP BusinessObjects Business Intelligence platform 4.3 ; SAP Lumira 2.4

Keywords

Lumira , Designer , PAM , Versions , Server , Compatibility , KBA , BI-LUM-DER , Lumira Designer , BI-LUM-COR , Core: components, sdk, prompts, filters, etc. , BI-LUM-CVM , Charting Components , BI-LUM-FRA , Framework : bookmarking, export, layouting, etc. , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP for Me (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.