SAP Knowledge Base Article - Public

3248623 - Bounce E-mail Recorded as Reply from Intended E-mail Recipient

Symptom

In the interactions Facet of a Ticket you have received a Bounce E-mail.

You notice the field "Response by Customer On" and "Last Customer Interaction" have been updated to the times this Bounce E-mail has been received.

Environment

SAP Cloud for Customer

Cause

All Bounce E-mails are also considered as Inbound E-mails. So the "Response by Customer On" and "Last Customer Interaction" fields are getting updated.

Resolution

This is the standard behavior of the system.

If the feature/functionality is needed as a matter of urgency, please refer to KBA 3475641 - Functionality Currently not Available

Keywords

Bounce email, Response by Customer On, Last Customer Interaction , KBA , LOD-CRM-SC-EML , Email , Problem

Product

SAP Cloud for Customer core applications all versions