SAP Knowledge Base Article - Public

3248623 - Bounce E-mail Recorded as Reply from Intended E-mail Recipient

Symptom

In the interactions Facet of a Ticket you have received a Bounce E-mail.

You notice the field "Response by Customer On" and "Last Customer Interaction" have been updated to the times this Bounce E-mail has been received.

Environment

SAP Cloud for Customer

Cause

All Bounce E-mails are also considered as Inbound E-mails. So the "Response by Customer On" and "Last Customer Interaction" fields are getting updated.

Resolution

This is the standard behavior of the system.

If you need this functionality urgently you may contact your implementation manager to help with such request or approach directly the SAP Cloud Service Center.

You can find more details about the services offered by Cloud Service Center. You can contact Cloud Service Center as follows:

  1. If you are a partner: please use cloudsolutionpartner@sap.com or the Partnerfinder
  2. If you are a customer: please use the little blue box “Contact Us” shown on the very right-hand side of SAP Application Development site, choose “Contact Us”, choose “Services”, choose “SAP Custom Development” and complete the page.

Note: The services of the SAP Cloud Service Center will be charged as packaged services based on fixed prices.

An alternative option may be to check the SAP Customer Influencer Site to submit an idea.

Keywords

Bounce email, Response by Customer On, Last Customer Interaction , KBA , LOD-CRM-SC-EML , Email , Problem

Product

SAP Cloud for Customer core applications all versions