Symptom
I cannot see any functionality to identify our user's login history (e.g. in the past three months).
Cause
The user cannot see any functionality to find user login data as the 'User Activity' reporting feature has not been enabled.
Resolution
To enable the 'User Activity' reporting functionality on your workspace please contact your SAP Signavio Customer Service Partner (CSP) or Account Executive (AE).
They will then initiate the Workflow process, with the request going to the SAP Legal department for evaluation.
See Also
Keywords
process, manager, user, activity, login, report, data, last, access, explorer, history. , KBA , BPI-SIG-PM-REP , Reports for SAP Signavio Process Manager , Problem