Symptom
Customer states that isn't seeing the number of products accordingly to Employee Sales Org assignment.
Environment
SAP Cloud for Customer
Reproducing the Issue
- User Access the system.
- Go to the Products WOC.
- Open the Products Administration View.
- Access the Filter Advanced Search by Sales Org.
- You note that the number of products is not expected.
Cause
The user must check if the access context is set according to the Sales Org assignment.
Resolution
- Access the Administration WOC.
- Select the General Settings.
- Check User's Authorizations.
- Select the desired User.
- Check to see Business Object assignment and access context restriction.
Keywords
Sales Org; Assignment; View; Products; View, OWL. , KBA , LOD-LE-PRD-PRD , Product + Product Category Hierarchy , How To
Product
SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications 2208