Symptom
Email cursor line spacing differences
Environment
SAP Cloud for Customer
Reproducing the Issue
- Go to Service.
- Go to Tickets.
- Open any Ticket.
- Create new Email.
- Type content on top line and press Enter on keyboard.
- Double Line space observed between text of first line and text on second line.
- Remove text from Email while keeping the same Email open.
- Type content on top line and press Enter on keyboard.
- Result: Line space observed between text of first line and text on second line.
Cause
Known Limitation as it is defaulting the content with "<BR><BR>" tags are added to adjust the branding template, signature template and content from reply/forward .
Resolution
This is expected system behaviour.
Keywords
Email Cursor, Line, Line Spacing, Tags, Branding, branding, Template, template , KBA , LOD-CRM-SRP , Service Request Processing , Problem
Product
SAP Cloud for Customer core applications all versions