Symptom
Export data in SAC through content network between two NEO tenants with the same version doesn't work: nothing is shown in the target tenant.
Environment
SAP Analytics Cloud
Reproducing the Issue
- Logon to a SAC neo tenant.
- Export data via content network to a US2 tenant.
- Logon to SAC from the above target system.
- Choose "Transport > Export" From the side navigation.
- Go to the Content Network Storage Tab and select My content folder
>> Nothing is displaying.
Cause
US2 landscape was shut down and all the tenants on US2 were moved.
Resolution
While exporting data select US3 landscape instead of US2 as the target tenant.
Keywords
SAC, User, Data, System, Cloud for Analytics, System, feature, CloudAnalytics, SAPCloudAnalytics, Export, Import, Content, Network, Fails, Stuck , KBA , LOD-ANA-ADM , SAC Administration , Problem
Product
SAP Analytics Cloud all versions