SAP Knowledge Base Article - Public

3307041 - Transport data via SAC Content Network is not working for US2 landscape

Symptom

Export data in SAC through content network between two NEO tenants with the same version doesn't work: nothing is shown in the target tenant.

Environment

SAP Analytics Cloud

Reproducing the Issue

  1. Logon to a SAC neo tenant.
  2. Export data via content network to a US2 tenant.
  3. Logon to SAC from the above target system.
  4. Choose "Transport > Export" From the side navigation.
  5. Go to the Content Network Storage Tab and select My content folder
    >> Nothing is displaying.

Cause

US2 landscape was shut down and all the tenants on US2 were moved.

Resolution

While exporting data select US3 landscape instead of US2 as the target tenant.

Keywords

SAC, User, Data, System, Cloud for Analytics, System, feature, CloudAnalytics,  SAPCloudAnalytics, Export, Import, Content, Network, Fails, Stuck , KBA , LOD-ANA-ADM , SAC Administration , Problem

Product

SAP Analytics Cloud all versions