Symptom
While checking the Performance analysis tool, there are duplicated logs with milliseconds between then, with the same description.
Environment
-
SAP Analytics Cloud 2022.21.11
Reproducing the Issue
- Open SAP Analytics Cloud Tenant.
- Expand Navigation Bar > System > Performance > Analysis Tool.
- Perhaps that some logs are duplicated, the unique difference is the milliseconds.
Cause
This issue is currently under investigation by Development.
Resolution
This issue is currently under investigation by Development.
See Also
- 2569847 - Where can you find SAC user assistance (help) to use, configure, and operate it more effectively?
- 2728183 - SAP Analytics Cloud (SAC) releases and release information
- 2511489 - Troubleshooting performance issues in SAP Analytics Cloud.
- Have a question? Ask it here and let our amazing SAP community help! Or reply and share your knowledge!
- 2487011 - What information do I need to provide when opening an incident for SAP Analytics Cloud?
- Search for SAP Analytics Cloud content using Google or Bing:
- https://www.google.ca/search?q=site%3Ahttps%3A%2F%2Fapps.support.sap.com+SAP+Analytics+Cloud
- https://www.bing.com/search?q=site%3Ahttps%3A%2F%2Fapps.support.sap.com+SAP+Analytics+Cloud
- Note: Add relevant text or warning/error messages to the text search field to filter results.
- SAP Analytics Cloud Connection Guide
- Getting Started with SAP Analytics Cloud Expert Community page
- SAP Analytics Cloud Get More Help and SAP Support
- Need More Help? Contact Support or visit the solution finder today!
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Keywords
SAP Analytics Cloud, SAC, sapanalyticscloud, kba, note, help, knowledge, chart, story, canvas, responsive, model, modeling, connection, tenant, version, duplicated, duplicate, logs, log, analysis, tool, analytic, monitor, message , KBA , LOD-ANA-DES , Story Design & Visualizations , Problem
Product
SAP Analytics Cloud 1.0