Symptom
It is not possible to add an existing Ticket under Tickets Facet in Sales Quotes
Environment
SAP Cloud for Customer
Reproducing the Issue
- Go to Sales Workcenter
- Click on Sales Quotes Workcenter View
- Open any Sales Quote
- Go to Tickets Facet
- Click on 'More' button
- There is no 'Add' button present
Cause
It is not possible to link an existing Ticket with an existing Sales Quote
Resolution
This is the current system behaviour
Keywords
Sales Quote, Ticket, Facet, Add, New, link , KBA , LOD-LE-CQP , Customer Quote Processing , LOD-CRM-SRP , Service Request Processing , How To
Product
SAP Cloud for Customer core applications all versions