Symptom
Currently in SAC, you can't export the information displayed in SAC > Connections > Schedule Status.
Environment
SAP Analytics Cloud.
Reproducing the Issue
- Login to SAC.
- Go to Connections.
- Go to Schedule Status >> Notice there is no option to export the schedule status.
Cause
This behavior is by design.
Resolution
An enhancement request has been submitted to the 'Ideas Place' for future considerations on below link:
See Also
SAPCloudAnalytics, SAP Analytics Cloud, System, Data, Excel, File, CloudAnalytics, feature, Cloud for Analytics
Keywords
KBA , LOD-ANA-AQU , Import Data Connections (Acquiring Data) , Product Enhancement
Product
SAP Analytics Cloud 1.0