Symptom
Pricing Procedure Resync action and Settings tab are not visible in Setup.
Environment
SAP SALES CLOUD CPQ Integrated with CPS
Reproducing the Issue
- Go to Setup;
- Go to Pricing/Calculations;
- Go to Pricing Procedure;
- See that for mapped Pricing procedures, there is no Resync Action available.
Cause
Backend Parameter not configured.
Resolution
Customer should engage SAP CPQ Support team in order to evaluate backend parameters.
Keywords
CPQ, CPS, Pricing Procedure, Resync, Actions, CPQ , KBA , CEC-SAL-CPQ , Sales Cloud CPQ , Problem
Product
SAP CPQ 2023