Symptom
- 360 forms are automatically declined for an external participant.
- Customer tried to restore the form by using Restore Completed 360 Form but system throws error message saying that "Email address entered does not belong to an active External participant for this 360."
Environment
SAP SuccessFactors 360 Multi-Rater
Cause
External user have multiple entries/records in the user file - the same email address configured for different username and userid's.
Resolution
It is a system's expected behavior that we cannot restore forms that have multiple entries in the user file.
See Also
Keywords
360 form, error , external user, participant, completed form , restore, mutiple entries , KBA , LOD-SF-MTR-PAR , Internal and External Participants , Problem
Product
SAP SuccessFactors HXM Core 2305