SAP Knowledge Base Article - Public

3393919 - Industry Field Is Not Available On Data Workbench Template For Individual Customer

Symptom

When you go to Data Workbench and download the Individual Customer template, you can't see the field Industry available.

Environment

SAP Cloud for Customer

Reproducing the Issue

1. Go to Data Workbench then Import.
2. Search for Individual Customer and Download the Template.
3. Open it and search for "Industry" field.
4. The field is not available.

Cause

The field Industry is currently not available to be used on Data Workbench.

Resolution

This is the current system behavior.

As this is the behavior of the system, we would suggest you to raise an idea in the SAP Sales Cloud Portal "Influence Portal" requesting this functionality. The Customer Influence portal is the correct channel for requirements of changes in the system behavior. There other customers can also vote for the idea and depending on the demand from the customer community, the developers will evaluate and plan accordingly for a possible implementation of this new feature.

Keywords

Industry, Field, Individual Customer, Missing, Appearing, Available, Data Workbench, Template , KBA , LOD-CRM-INT-DWB , Data Workbench , How To

Product

SAP Cloud for Customer add-ins all versions ; SAP Cloud for Customer core applications 2308