SAP Knowledge Base Article - Public

3407688 - You Created An Incident For An Issue in C4C But It Was Not Created With The Correct Tenant/Product

Symptom

You have created an incident to SAP regarding an observed issue on C4C - Cloud for Customer. However, while creating the incident, you mistakenly created it on the incorrect tenant or product.

Environment

SAP Cloud for Customer

Cause

As per compliance, SAP Support cannot access unauthorized (different) products/tenants, other than the ones where the incident was created.

Resolution

If any data/analysis is required from Cloud for Customer (C4C) perspective, a ticket must be opened considering the right products/tenants (Right Component).

This is independent of the information already provided.

Hence, kindly proceed with opening a new incident on Cloud for Customer using the right component.

Keywords

compliance, incident, open, different, new, C4C, Wrong Product; , KBA , LOD-CRM-ADM , Administration UI , How To

Product

SAP Cloud for Customer core applications all versions