Symptom
Weblink in Ticket not replicated as attachment to FSM
Environment
SAP Cloud for Customer
Reproducing the Issue
- Add Weblink as attachment to Ticket.
- Ticket is automatically replicated to FSM.
- Result: Weblink not replicated to FSM Ticket.
Cause
Currently not possible to replicate URL directly from C4C to FSM
Resolution
This is the Standard System Behaviour in SAP Cloud for Customer.
- If you are a partner: please use cloudsolutionpartner@sap.com or the Partnerfinder.
- If you are a customer:
- Contact your Account Executive.
- Check the link for SAP Advisory Services.
- An alternative option may be to check the SAP Cloud for Customer Customer Influence to submit an idea.
Keywords
Weblink, FSM, replicate , KBA , LOD-CRM-SRP-CSI , Integration of service ticket with Core systems , Problem
Product
SAP Cloud for Customer core applications 2311