SAP Knowledge Base Article - Public

3411954 - Weblink in Ticket not replicated as attachment to FSM

Symptom

Weblink in Ticket not replicated as attachment to FSM

Environment

SAP Cloud for Customer

Reproducing the Issue

  1. Add Weblink as attachment to Ticket.
  2. Ticket is automatically replicated to FSM.
  3. Result:  Weblink not replicated to FSM Ticket.

Cause

Currently not possible to replicate URL directly from C4C to FSM

Resolution

This is the Standard System Behaviour in SAP Cloud for Customer.

  1. If you are a partner: please use cloudsolutionpartner@sap.com or the Partnerfinder.
  2. If you are a customer:

Keywords

Weblink, FSM, replicate , KBA , LOD-CRM-SRP-CSI , Integration of service ticket with Core systems , Problem

Product

SAP Cloud for Customer core applications 2311