Symptom
You are not able to set a Default query for tab Feed inside Tickets
Environment
C4C Cloud for Customer
Reproducing the Issue
- Go to Service > Tickets
- Open any Ticket
- Go to tab Feed
- See the queries
- You are not able to set another Default query, or use the Organize Queries option
Cause
Current system behavior
Resolution
This is current not possible.
Keywords
KBA , LOD-CRM-SRP , Service Request Processing , Problem
Product
SAP Cloud for Customer core applications 2402