Symptom
Maximum data can be added to object category in Routing rule for tickets.
Environment
SAP Cloud for Customer core applications
Reproducing the Issue
- Go to Administration Work Center.
- Go to Service and Social view.
- Go to Ticket Routing Rules by Organization or Territory subview.
- Click on Object Category.
- Operators equal to "Include".
- Only "100" ID's can be added to Right hand side.
NOTE- This is noted for the Include Operator only.
Cause
Maximum data can be added to routing rule object category Is 100.
Resolution
This is the expected system behaviour.
Keywords
Routing rule, ticket, Object category, Include, Operator, rules, active. , KBA , LOD-CRM-SRP , Service Request Processing , Problem
Product
SAP Cloud for Customer core applications all versions