Symptom
The User is not seeing any entries in the 'Team Utilization' app.
Environment
SAP S/4HANA Cloud
Reproducing the Issue
- Navigate to the app finder.
- Search for the app 'Team Utilization'.
- Press 'Go'.
Cause
- The Project / Line Manager is not assigned to any projects.
- The Project / Line Manager does not have any users assigned to them for a project.
Resolution
- The User needs to assign the Project / Line Manager to a project.
- The User must have employees assigned to the Project / Line Manager.
See Also
Keywords
Team Utilization, timesheet, hours, missing, blank, zero, no entry, no entries, maintain, app finder, /CPD/D_MP_HDR, I_PersWrkAgrmtManagerForKeyDte , KBA , CA-TS-S4 , Cross Application Timesheet in S/4HANA , Problem
Product
SAP S/4HANA Cloud Public Edition 2402