SAP Knowledge Base Article - Preview

3478542 - 403 Forbidden Error When Importing Bulk Users via CSV in CMC

Symptom

  • A 403 Forbidden error appears when attempting to import bulk users using a .cvs file in CMC.
  • The error occurs specifically when the import is initiated from a client machine rather than the server.


Read more...

Environment

  • SAP BusinessObjects Business Intelligence Platform 4.x (4.2 / 4.3)
  • SAP BusinessObjects Business Intelligence Client Tools 4.x

Product

SAP BusinessObjects Business Intelligence platform 4.3

Keywords

403, forbidden, csv, impot, bulk, user, cmc, group, client, machine, network, configuration, firewall, proxy, cms, bi , KBA , BI-BIP-ADM , BI Servers, security, Crystal Reports in Launchpad , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP for Me (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.