SAP Knowledge Base Article - Preview

3483366 - Security Vulnerability Concern about jQuery 1.10.2

Symptom

For customers who are concern that if the jQuery 1.10.2 will cause security issue or not in Commerce 2205.

Security issue:


Read more...

Environment

SAP Commerce 2205

Product

SAP Commerce 2205

Keywords

SAP Commerce, JQuery, security, vulnerabilities, backoffice , KBA , CEC-SCC-CDM-BO-FRW , Framework , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP for Me (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.