Symptom
You are not able to create a new Realignment Run.
Environment
SAP Cloud for Customer
Reproducing the Issue
- Go to Sales Workcenter.
- Open Realignment Runs view.
- In the OWL, you will see that the "New" button is not visible.
Cause
The Process Component Sales Territory management is not scoped and this has impact on the New button for scheduling of Realignment Runs.
Apart from this, there shouldn't be any place in the solution where you can see the accounts territories.
Resolution
In case you want to use Territory management, you need to activate this in BC scoping.
Keywords
Territory , Realignment , Create , Visible , Available , New , KBA , LOD-CRM-TM , Territory Management , Problem
Product
SAP Cloud for Customer core applications 2405