SAP Knowledge Base Article - Public

3493418 - SAC Enterprise integration with Sales or Service cloud instead of Embedded SAC

Symptom

Customer want to use their Existing individual SAC Tenant to be Onboarded in their Sales or Service Cloud tenant instead of embedded SAC

Environment

Sales or Service cloud V2

Reproducing the Issue

Integrate SAC enterprise tenant instead of embedded SAC in V2 tenant

Cause

Currently we cannot embedded an individual Customer SAC tenant to their V2 tenant.

Resolution

Customer can access either by adding as quick links on Home page or as mash up in V2 system. Our development has included in the backlog and will be available in future.

Keywords

SAC Enterprise, Integration , KBA , CEC-CRM-ANA , Analytics for SAP Sales/Service Cloud , Problem

Product

SAP Sales Cloud and SAP Service Cloud Version 2 1.0