Symptom
Error Message occurs when distributing delivery to EWM.
Process not supported in Cloud: Delivery Type LR
Environment
SAP S/4HANA Cloud
Cause
There can be multiple cause, please check if the relevant scope item 2VO is activated.
Resolution
Create a case to SAP operation team with component XX-S4C-OPR-SRV to activate the scope item 2VO.
Keywords
Return Delivery, Sales Order, Item Cateogry CBEN, Delivery Type LR , KBA , SCM-EWM-IF-2CL , Interfaces (Public Cloud) , LO-SPM-OUT-2CL , Outbound Process (Public Cloud) , Problem
Product
SAP S/4HANA Cloud Public Edition all versions