Symptom
Charts are not appearing when scheduling a story in SAC.
Environment
SAP Analytics Cloud
Reproducing the Issue
- Log into SAC
- Open the story
- Schedule the story.
Notice that the exported PDF does not contains the charts on multiple pages.
Cause
The issue is under investigation by development team.
Resolution
The issue is under investigation by development team.
See Also
- 2569847 - Where can you find SAC user assistance (help) to use, configure, and operate it more effectively?
- Have a question? Ask it here and let our amazing SAP community help! Or reply and share your knowledge!
- 2487011 - What information do I need to provide when opening an case for SAP Analytics Cloud?
- 2511489 - Troubleshooting performance issues in SAP Analytics Cloud
- Search for SAP Analytics Cloud content using Google or Bing:
- https://www.google.com/search?q=site%3Ahttps%3A%2F%2Fuserapps.support.sap.com+SAP+Analytics+Cloud
- https://www.bing.com/search?q=site%3Ahttps%3A%2F%2Fuserapps.support.sap.com+SAP+Analytics+Cloud
- Note: Add relevant text or warning/error messages to the text search field to filter results.
- SAP Analytics Cloud Connection Guide
- Getting Started with SAP Analytics Cloud Expert Community page
- SAP Analytics Cloud Get More Help and SAP Support
- Need More Help? Contact Support or visit the solution finder today!
Keywords
SAP Analytics Cloud, schedule publication , KBA , LOD-ANA-SCH , SAC Story Scheduling and Publication , Problem
Product
SAP Analytics Cloud 1.0