Symptom
"Image/data in this KBA is from SAP internal systems, sample data, or demo systems. Any resemblance to real data is purely coincidental."
It's observed that the header of a document in C4C is below the Facet section:
The requirement is for the Header to be above instead:
Environment
SAP Cloud for Customer
Reproducing the Issue
- Go to the Service Work Center View.
- Open the Tickets OWL view.
- Open any Ticket in detail.
- Check that the header with information on the Ticket is misplaced.
Cause
The option "Disable Header Information from Top" is enabled.
Resolution
The option can be disabled by going to:
- Click on the User icon, top right.
- Go to Settings.
- Open the "Company Settings" tab.
- Look for the option "Disable Header Information from Top" and turn it off.
Keywords
move; facet; tab; header; adaptation mode; , KBA , AP-RC-UIF-FLX , Page Layout & Key User Configuration , Problem
Product
SAP Cloud for Customer core applications 2408
Attachments
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