Symptom
When attempting to download the Mime of a bounced Email on the Inbound Monitoring screen. An error occurs.
Environment
SAP Sales Cloud and SAP Service Cloud Version 2
Reproducing the Issue
- Go to Settings.
- Go to Email.
- Go to Inbound Monitor.
- Locate Email "Auto: Bounced Email".
- Try to Download the Mime.
- Error occurs.
Cause
The emails are bounce notifications from recipients. They are automated messages from an email system on recipients side and do not have any Mime reference.
Resolution
This is the expected behavior of the system.
Keywords
Email, Mime, Bounce, Error, Inbound, Download, Service , KBA , CEC-CRM-EML , Emails for SAP Sales/Service Cloud , Problem
Product
SAP Sales Cloud and SAP Service Cloud Version 2 1.0
SAP Knowledge Base Article - Public