SAP Knowledge Base Article - Public

3532469 - Error While Downloading Email Inbound MIME

Symptom

When attempting to download the Mime of a bounced Email on the Inbound Monitoring screen. An error occurs.

Environment

SAP Sales Cloud and SAP Service Cloud Version 2

Reproducing the Issue

  1. Go to Settings.
  2. Go to Email.
  3. Go to Inbound Monitor.
  4. Locate Email "Auto: Bounced Email".
  5. Try to Download the Mime.
  6. Error occurs.

Cause

The emails are bounce notifications from recipients. They are automated messages from an email system on recipients side and do not have any Mime reference.

Resolution

This is the expected behavior of the system.

Keywords

Email, Mime, Bounce, Error, Inbound, Download, Service , KBA , CEC-CRM-EML , Emails for SAP Sales/Service Cloud , Problem

Product

SAP Sales Cloud and SAP Service Cloud Version 2 1.0