Symptom
Issue with email notification in Tickets.
Environment
SAP Cloud for Customer core applications
Reproducing the Issue
- Go to Service Work Center
- Click on Tickets view
- Open Ticket any ID.
- Check Overview Facet
- Find "Description Field"
Cause
The content in the description field is appearing in a single line instead of in paragraphs.
Resolution
We found that this is a current standard behavior of the system. Your request would be considered as a new requirement.
Keywords
E-mail Notification, Standard behavior, New Requirement , KBA , LOD-CRM-SRP , Service Request Processing , Problem
Product
SAP Cloud for Customer core applications 2408