Symptom
Error happens intermittently when viewing a SAC story which is based on seamless planning
- We couldn't connect to your HANA system. Possible causes: Third-party cookies are blocked, or CORS is not configured correctly.
Environment
- SAP Analytics Cloud 2024.21.8
Reproducing the Issue
- Login SAC tenant.
- Access a story which is based on seamless planning.
Cause
- The issue is currently under investigation by the development.
Resolution
- The issue is currently under investigation by the development.
See Also
- 2569847 - Where can you find SAC user assistance (help) to use, configure, and operate it more effectively?
- Have a question? Ask it here and let our amazing SAP community help! Or reply and share your knowledge!
- 2487011 - What information do I need to provide when opening an case for SAP Analytics Cloud?
- Search for SAP Analytics Cloud content using Google or Bing:
- https://me.sap.com/servicessupport/search#?q=SAP%20Analytics%20Cloud%20OR%20SAC&tab=All
- https://www.google.com/search?q=site%3Ahttps%3A%2F%2Fuserapps.support.sap.com+SAP+Analytics+Cloud
- https://www.bing.com/search?q=site%3Ahttps%3A%2F%2Fuserapps.support.sap.com+SAP+Analytics+Cloud
- Note: Add any relevant text, keywords, warning messages or error messages to the text search field to filter the results.
- SAP Analytics Cloud Connection Guide
- Getting Started with SAP Analytics Cloud Expert Community page
- SAP Analytics Cloud Get More Help and SAP Support
- Need More Help? Contact Support or visit the solution finder today!
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Keywords
live, DWC , KBA , LOD-ANA-DES , Story Design & Visualizations , Problem
Product
SAP Analytics Cloud 1.0