SAP Knowledge Base Article - Public

3556117 - Configuration Path Not Visible for SLA Determination Procedure in SAP S/4HANA Cloud Public Edition

Symptom

The configuration path for defining the SLA determination procedure for service transactions is not visible in Implementation Activities.

SLA.png

Environment

SAP S/4HANA Cloud Public Edition

Reproducing the Issue

  1. Navigate to implementation activities and transactions.
  2. Attempt to define the SLA determination procedure for service transactions.
  3. Click on Configuration help.
  4. The expected path is not visible.

Cause

The issue arises due to the user being in the SAP Business Configuration (CBC) tab instead of the SAP Implementation Guide (IMG).

Resolution

  1. Type "Implementation Activities" in the search bar.
  2. On the Display IMG: Authorized Activities, select the drop-down on the top left.
  3. Navigate to Menu -> Implementation Activities -> Change Hierarchy -> SAP Reference IMG.
  4. The paths should now be visible and changes can be carried out according to the Information message.

Keywords

SLA determination, configuration path, Basic settings, Public Cloud, Cloud, SAP S/4HANA Cloud Public Edition, Implementation Activities, transactions, SAP Business Configuration, SAP Implementation Guide, CBC, IMG, IMG Path, SAP Customization, Define transaction types, Master data. , KBA , CRM-BTX-SRQ-BF-2CL , Basic functions (Public Cloud) , Problem

Product

SAP S/4HANA Cloud Public Edition all versions