Symptom
The configuration path for defining the SLA determination procedure for service transactions is not visible in Implementation Activities.
Environment
SAP S/4HANA Cloud Public Edition
Reproducing the Issue
- Navigate to implementation activities and transactions.
- Attempt to define the SLA determination procedure for service transactions.
- Click on Configuration help.
- The expected path is not visible.
Cause
The issue arises due to the user being in the SAP Business Configuration (CBC) tab instead of the SAP Implementation Guide (IMG).
Resolution
- Type "Implementation Activities" in the search bar.
- On the Display IMG: Authorized Activities, select the drop-down on the top left.
- Navigate to Menu -> Implementation Activities -> Change Hierarchy -> SAP Reference IMG.
- The paths should now be visible and changes can be carried out according to the Information message.
Keywords
SLA determination, configuration path, Basic settings, Public Cloud, Cloud, SAP S/4HANA Cloud Public Edition, Implementation Activities, transactions, SAP Business Configuration, SAP Implementation Guide, CBC, IMG, IMG Path, SAP Customization, Define transaction types, Master data. , KBA , CRM-BTX-SRQ-BF-2CL , Basic functions (Public Cloud) , Problem