Symptom
How to enable a unidirectional sync of appointments in outlook integration (only from outlook to C4C or only from C4C to Outlook and not both)
Environment
SAP Cloud For Customer
Outlook Integration
Cause
Currently only bi-directional sync of appointments is supported.
Resolution
This is an expected behavior
Keywords
Unidirectional sync, One way sync, Outlook integration, groupware , KBA , LOD-CRM-GW-SCC , Invisible CRM - Smart Cloud Connect Solution , How To
Product
SAP Cloud for Customer core applications all versions