Symptom
- The Warehouse order status remains as Started even after updating all the relevant quantities in the logistics task.
Environment
Outbound Logistics
Reproducing the Issue
- Navigate to the Outbound Logistics work center.
- Go to the Monitoring view and select the option By Warehouse Order.
- Search for the relevant warehouse order and select it.
- Observe that the status of the warehouse order remains as Started, even though all quantities in the relevant pick and/or load task have been updated.
Cause
- Deviations have been reported in the logistics task and these deviations have not been processed by the warehouse manager from the warehouse order.
Resolution
- Go to the Outbound Logistics work center.
- Navigate to the Monitoring view and select the option By Warehouse Order.
- Search for the relevant warehouse order 277361 and select it.
- Choose the appropriate option.
- Navigate to the Operations tab.
- Identify the Red indicator icon against the reported deviation which is not processed.
- Select the reported deviation and choose any of the available options based on your business need.
- The available options are to process the deviation, reject open quantity and reprocess open quantity.
For more details on how to process deviations in warehouse order, refer to the help document here
See Also
Keywords
Warehouse Order, Status, Started, Update, Quantities, Logistics Task, Deviations, Process, Outbound Logistics, Operations, Red Indicator, Open Quantity, Reject, Reprocess. , KBA , AP-SLP-LOT , Site Logistics Lot , Problem
Product
SAP Business ByDesign all versions