Symptom
Individual Customer section in Lead is not visible
Environment
-
SAP Sales Cloud and SAP Service Cloud Version 2
Reproducing the Issue
- Go to Navigation Menu
- Go to Leads
- Open any lead
- The Individual Customer section is not visible even though the section is added via Adaptation
Cause
The Individual Customer section will be available for leads that are created for Lead Composition - Individual Customer.
Resolution
This is the current system behaviour
Keywords
lead, individual customer, section, visible , KBA , CEC-CRM-LEA , Lead for SAP Sales/Service Cloud , CEC-CRM-IND , Individual Customer for SAP Sales/Service Clou , Problem
Product
SAP Sales Cloud and SAP Service Cloud Version 2 1.0
SAP Knowledge Base Article - Public