Symptom
Below error message occurs when distributing a lean return delivery to EWM:
"Process not supported in Cloud: Item Type CB9P"
Environment
SAP S/4HANA Cloud Public Edition
Cause
Item category CB9P is not supported in cloud warehouse.
Resolution
Currently, for the Lean Return scenario, only return orders with item category CRLN (order type CBRE) are supported in EWM.
For further information, refer to scope item BDD.
See Also
- Refer to: Scope item BDD
- Refer to: Lean Customer Returns | SAP Help Portal
Keywords
process not supported in cloud, item type, CB9P, delivery type, lean return, scope item BDD, CRLN, CBRE. , KBA , SCM-EWM-IF-2CL , Interfaces (Public Cloud) , Problem
Product
SAP S/4HANA Cloud Public Edition all versions
SAP Knowledge Base Article - Public