Symptom
During the Managed System Configuration, the step Maintain Users shows the following message when the users statuses are checked.
- Step 'Maintain Users' shows error "User Administrator is not allowed to perform this request. Check SAP note 1647157"
Read more...
Environment
- Product: SAP Solution Manager 7.2
Product
Keywords
authentication did not succeed, extractors administration, ccdb, configuration extractor failure, cl_diagls_java_server_node, spml, as java, sm_coll*, managed system configuration, solman_setup, java server node, user administrator, setup user permissions, spml service access, monitoring and alerting infrastructure , KBA , SV-SMG-INS-CFG-MNG , Managed System Configuration , SV-SMG-INS-DIA , Configuration of Root Cause Analysis related infrastructure , Problem
About this page
This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP for Me (Login required).Search for additional results
Visit SAP Support Portal's SAP Notes and KBA Search.
SAP Knowledge Base Article - Preview