SAP Knowledge Base Article - Preview

3799392 - Unable to start Neo to Kyma migration for CI-DS tenant - Loading your target data center

Symptom

- In Off-Neo Migration section under Administration for tenant XXXX (CPI-DS), the Get started tab remains stuck on data center loading.
- The Continue button is disabled (greyed out), preventing execution of Step 1 (IAS metadata upload) for Neo to Kyma migration.
- Occurs when initiating the migration process from the Off-Neo Migration section.


Read more...

Product

SAP Cloud Integration for data services all versions

Keywords

CPI-DS, CPIDS, CIDS, CPIDS , KBA , LOD-HCI-DS-AGNT , On-Premise Agent, Connectivity, Task Run errors , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP for Me (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.