Symptom
Authors in one workspace cannot save changes to server; “403 - Forbidden” and “No permission for this action” appear when attempting Save to Server.
Read more...
Environment
- Product: SAP Enable Now, cloud edition
- SAP Enable Now - Producer
Product
SAP Enable Now, cloud edition 1.0
Keywords
producer, save to server, 403 forbidden, no permission for this action, workspace, role, permissions, workspaces: edit, authorization, cannot save, edit rights, synchronization, save failure, authors , KBA , KM-SEN-PRO , SAP Enable Now - Producer , Problem
About this page
This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP for Me (Login required).Search for additional results
Visit SAP Support Portal's SAP Notes and KBA Search.
SAP Knowledge Base Article - Preview